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Abstract

Students’ weaknesses in learning 3-Dimensional (3D) geometry are mostly
associated with their low level of geometric thinking. Although a 3D software
has been proposed as a manipulative learning tool, they had difficulties using it.
Therefore, a suitable learning strategy should be designed to overcome the
problems. The purpose of the study was to assess a learning strategy, known as
Video Tutorial Screencast SketchUp Make (VTS-SUM), which integrates
screencast techniques with a 3D software. VTS-SUM is a know-how video that
assists students to visualize steps in drawing the orthogonal projections for 3D
objects. A total of 180 students from a secondary school were involved in the
study, conducted using a quantitative approach, where, a van Hiele Geometric
Thinking (VHGT) test was employed to find out the level of students’ geometric
thinking. The findings obtained showed that the majority of the students were at
the Lowest Level (Level L1). As for usability test, a total of thirty students were
selected from among those below this level. They were given some time to watch
the video and perform hands-on activities using the software. A seven-point
Likert scale questionnaire, comprising four constructs, namely, usefulness, ease
of use, ease of learning and satisfaction, was used to measure the students’
perceptions of the usability test. The results obtained indicated that the students
had positive perceptions towards the usage of VTS-SUM in their learning, thus
accentuating its good potentials to enhance learning in mathematics.
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1. Introduction

The issue of difficulties in learning geometry is not new in Mathematics education.
In Malaysia, students’ weaknesses in geometry had been recognized by the Ministry
of Education (MOE). A report from Trend in Mathematics and Science Study
(TIMSS) showed that only 33% of Malaysian students answered geometry questions
correctly, while 53% and 28% of them mastered the cognitive domain of knowledge
and cognitive domain of reasoning, respectively [1]. This proved that students’
performance in geometry is very alarming. Studies had shown that one of the reasons
for this was their low level of geometric thinking [2-4]. Another identified reason was
a low level of visual-spatial skills [2, 5]. These two cases were highlighted by the
National Council of Teachers of Mathematics (NCTM) as the important factors that
influenced students’ performance in geometry [6]. As such, an appropriate teaching
strategy should be planned to enhance learning in geometry.

Fuys et al. [7] proposed the level of geometric thinking applied in this study,
which was based on a geometry thinking model. The model stated that a person
will go through five levels of development thinking in learning geometry,
namely, level 1 (Visualization), level 2 (Analysis), level 3 (Informal
Deduction), level 4 (Formal Deduction), and level 5 (Rigor). Usiskin [2],
Wahab et al. [5] and Vojkuvkova and Haviger [8] used the van Hiele Geometric
Thinking (VHGT) test widely. In Malaysia, studies had shown that there was a
relationship between students who had problems in geometry and their level of
geometric thinking [5, 9, 10].

Most of the studies focused on high-achiever students in elementary schools
[10], lower secondary schools [9] and upper secondary schools [11]. Not many
studies have been done for low achievers in upper secondary schools, although
all students in upper secondary schools are compelled to learn 3D geometry for
their Malaysian Certificate of Education. Moreover, learning 3D geometry is vital
for upper secondary school students to prepare them for university courses, such
as engineering and social sciences [12]. Therefore, a suitable learning strategy
for 3D geometry should be exposed to all students, especially those with a low
level of geometric thinking.

Plan and elevation is a 3D geometry topic in Mathematics for upper secondary
school students. An analysis conducted by Malaysian Examinations Syndicate [13]
revealed that the majority of the students were unable to answer questions for this
topic. They failed to correctly plot dashed lines (hidden sides) for Y-elevation and X-
elevation and were unable to compare objects and orthogonal lines. Hence, 3D virtual
manipulatives, such as using 3D software, should be embedded in learning to enhance
spatial thinking [14, 15]. The 3D software should be utilized, along with the blended
learning concept recommended by MOE to teachers [16]. According to Wahab et al
[11] and Panorkou and Pratt [17], the software will help students in their learning
engagement and assist them in visualizing 3D objects. However, problems had been
identified when using computers in teachings, such as students’ different cognitive
levels [15] and their attitude towards the use of computers [18, 19]. Therefore, it is a
challenge for educators to produce an effective learning strategy that can motivate
students to learn geometry.
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2. Literature Review
2.1.Screencast

Based on studies by Zhang et al. [20], a screencast is a technique to capture
computer screens (digital video and audio recording) and it give learners the
opportunity to control their learning pace. A learner can stop, rewind and replay a
screencast video as many times as he or she wishes while progressing at his or her
own pace. According to Smith and McDonald [21], a screencast video is also
known as a ‘know-how’ video, due to its capability to record all the steps involved
in a process. Therefore, a screencast enables a learner to have his cognitive load
lessened in comprehending a process [22]. Special effects, such as screen draw,
zoom-n-pan and wide arrow with texts can be embedded in a screencast video to
highlight the steps. Sadik [23] referred to these special effects as ‘visual effects’.

Screencasting, popular since digital media players reached the market in 2013,
is well known among educators [24]. Recent studies by Veronika [25] showed that
teaching writing recount text by using screencasting has motivated junior high
school students to learn and write the kind of narrative texts. Screencasting was
also proven to have positive effects on the performance of National Open
University undergraduates in educational technology in Kwara State, Nigeria [26].
Even speaking ability can be improved by using screencast techniques [27].
Besides, technical subjects, such as programming skills [28], chemistry [29] and
mathematics [30] also can be taught using screencasting. Screencast devices are
simple to configure, portable, and inexpensive [31].

Studies by Zhang et al. [20] and MacLeod et al. [32] showed that a screencast
video is an effective tool to assist students in learning new software. Screencast
video tutorials had been accepted by MOE for subject Information Communication
and Technology (ICT) Year-4 [16]. The videos, in CD, are used as supporting
materials for students to learn new software for editing image, audio and video.
Therefore, the students must learn three software, namely, mtPaint, audacity and
avidemux. Figure 1 shows an example of a flow map from the textbook, which
consists of steps to edit an image. Students should refer to the videos from the CD
to master the editing skills. Hence, the videos are used as a medium to support
blended learning in teaching and learning process.

Launch graphic Open one image
editing software. H file. Click Image > Crop.
1 | | T

4 A 4
Click File > Open.... )
Launch mtPaint. Choose JPEG format Click Image > Crop.
image file. Click OK.

v

\. v

-

L{ Save project in graphic file folder. H Close application.

' 3
Click File > Save As.... Click File > Quit.
Name new file and click OK.

\, >

Fig. 1. A flow map in ICT Year-4 textbook.
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2.2.SketchUp make

SketchUp Make is a free 3D modelling software that is available online. It is also
known as a versatile 3D Computer Aided Design (CAD) software. SketchUp Make
has two versions, free and pro. Although the free version was used for this study, it
was found to be sufficiently powerful while also being readily available to be a
valuable teaching and learning tool to assist students in learning. SketchUp Make
is widely used in teaching 2D [14, 15] and 3D Geometry [5, 17, 33] and it also
applied in other fields, such as architecture and engineering [34].

SketchUp Make can enhance student’s spatial skills in learning geometry. This
has been proven in studies by Wahab et al. [11] and Turgut and Urgan [15] who
found that using tools in SketchUp could facilitate students in visualizing and
creating mental images. Wahab et al. [11] emphasized four tools, namely, orbit,
position camera, standard view and section cut in SketchUp Make to enhance
visual-spatial skills. These tools were used for rotating, viewing, transforming and
cutting the 3D object, respectively. In their study, a group of form-five high
achievers were given tasks to be completed using SketchUp Make for topic plans
and elevations in Mathematics. The findings obtained proved the selected tools to
be capable of improving students’ visual-spatial skills.

Meanwhile, Turgut and Urgan [15] did a study on students’ spatial visualization
ability, where tasks involving 2D mental rotations skills were given to the
respondents. A few tools in SketchUp Make, such as top view, pan, select, move,
rotate, lines, eraser, rectangle, paint bucket and measurement box were selected.
The findings showed that some tools were easy to be used by students, while some
others needed instrumental reinforcement. The results obtained also showed that
students whose spatial ability performance was better than the other, could finish
the given tasks easily.

On the other hand, Kwon [33] claimed that SketchUp Make could assist students
in learning Mathematics. Kwon [33] conducted a study among seven- to twelve-grade
students, who participated for summer camps. They were given a task to create 3D
objects using SketchUp Make. They not only received help from teachers and friends
but were also given the opportunity to watch video tutorials provided by SketchUp
Make. The findings showed that SketchUp Make had a positive influence on the
students’ mathematical skills, motivation and technical skills.

Sung et al. [14] and Panorkou and Pratt [17] reported the same argument. The
former conducted a study using SketchUp Make among fifth-grade students on
topic surface-area for composite solids. The students were divided into an
experimental and a control group. The tools in SketchUp Make selected for this
study were a rotation, colouring, top view, perspective view, unfolded view,
shifting and filling. The results obtained revealed that, the experimental group,
which used SketchUp Make exhibited a better performance on achievement tests,
compared to those who received traditional instructions. The findings also showed
that students with low and moderate abilities from the experimental group exhibited
significantly greater improvements of attitudes towards learning Mathematics,
compared to those who received traditional instructions.

Panorkou and Pratt [17] done another study, which aim was to explore whether
SketchUp Make could facilitate 10-year-old students in learning dimensions.
According to them, a dimension might refer to a line as one-dimensional and a
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filled-in square as two-dimensional. The tools used for the study were line tool,
shaded surface tool, orbit tool and push/pull tool. Panorkou and Pratt [17] referred
to the tools as ‘dimensional tools’. The findings showed that SketchUp Make could
facilitate students’ experiences about dimensions.

2.3.VTS-SUM

VTS-SUM is a video tutorial that combines screencast software (Camtasia Studio)
with SketchUp Make. The video was designed using the ADDIE model. In this
study, Camtasia Studio was selected to produce the video as it is the best-known
screencasting software [35], one of its strengths being its ability to produce ‘visual
effects’ as shown in Fig. 2.
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Fig. 2. Example of visual effects in VTS-SUM.

In this study, VTS-SUM was used as a learning strategy for students to learn
the concept of orthogonal projection for a cube. This topic is a subtopic for plan
and elevation. The first part of the video shows steps to draw a cube in SketchUp
Make using tools, such as shape (rectangle), line tool, push/pull tool, measurement
box and orbit tool. The second part of the video shows the steps to produce an
orthogonal projection for the cube. The tools selected were a tape measure, line tool
and shaded surface tool. Through this learning strategy, students were provided
with scaffolds to develop knowledge about the orthogonal projection, until they
could visualize the orthogonal projection that presents 2D views of a 3D object at
a 90-degree angle to each other. The video can be accessed at
www.camtasia2u.com.
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3.Purpose of study

In this study, a learning strategy using VTS-SUM was proposed. The aim of this
study was to examine the effects of using VTS-SUM among low achievers in
learning 3D geometry for topic plane and elevation. For this aim, the following
research questions were pursued.

e What is the students’ level of geometrical thinking?
e Is there any significant gender difference in vVGHT scores?
e What is the students’ perception of using VTS-SUM in learning 3D geometry?

4. Methodology
4.1.Method

The research design is a survey research. The data were collected using two tools,
namely, VHGT test and usability questionnaire. The study was conducted at a
secondary school in Melaka.

4.2.The vHGT test

The VHGT test was administered to gauge the students’ level of geometric thinking.
According to Usiskin [2], if the respondents answered correctly at least 3 of 5 items
at any level in vHGT, they were considered to have mastered it. The level of
students’ geometrical thinking is defined by calculating their scores, based on the
weighted score established by Usiskin [2], as shown in Table 1. As an example, for
students who obtained the scores at levels 1, 3 and 4, their scores would be counted
as 13 (1+4+8).

Usiskin [2] described a total of 32 scores, starting with score 0 to 31, to facilitate
the development of students’ geometrical thinking in the categories above.
Subsequently, the table of van Hiele’s level of force (as shown in Table 2) should
be referred to, in order to determine the students’ level of geometric thinking [9].

Table 1. Weighted van Hiele geometric thinking test scores.

Item no. Level of yHGT test  Score
1,2,3,4,5 L1 1
6,7,8,9 10 L2 2

11,12, 13, 14, 15 L3 4
16, 17, 18, 19, 20 L4 8
21,22, 23,24, 25 L5 16

Table 2. Table of Van Hiele’s level of force.
Level of vHGT Test Score total weight

L1* 0,2,4,8,16,18,20o0r 24

L1 1,5,9,17,21 0r 25

L2 3,11,19 or 27

L3 6,7,220r23

L4 13, 14, 15,29, 30 or 31
Not in any weighted 10, 12, 26 or 28

Level *L1 is categorized for phase under L1
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4.3. Usability test

A general definition of usability can be found in the International Standards
Organization's "Ergonomics of Human System Interaction Part 11: Guidance on
Usability" [36], which defines it as the extent to which, a product can be used by
specified users to achieve specified goals with effectiveness, efficiency and
satisfaction in a specified context of use". In this study, usability was defined as users’
acceptance of VTS-SUM and four attributes, namely, usefulness, satisfaction, ease of
use and ease of learning were selected. “Usefulness” is to study if the students will
get benefit from the video tutorial and “satisfaction” is to test users’ attitudes towards
the video. Meanwhile, “ease of learning” is to determine whether the video tutorial is
easy to learn and “ease of use” is focusing on whether the video is easy to be used for
beginners. Lund [37] prepared the questionnaire for this study in reference to USE
(Usefulness, Satisfaction, Ease of Use and Ease of Learning).

4.4. Participant

A total of 180 students, 96 male and 84 female were involved in the study. They
represented the whole population of form-five students in the school. Students from the
lowest level of geometric thinking were subsequently selected for the usability test.
According to Nielsen [38], the minimum sample quantity for a usability test is five.

4.5.Procedure

The students had learnt 3D geometry for topic plane and elevation in class prior to using
VTS-SUM. The video tutorial showed the way to draw an orthogonal projection for a
cube. Only thirty students, selected based on their level of geometric thinking, were
involved in the usability test. The study was conducted in a computer lab, where the
students watched the video tutorial and were assigned a task to draw on their own and
the orthogonal projection for a cube using SketchUp Make. A usability questionnaire
was distributed to each of the students, right after the task was completed.

4.6. Data analysis

A quantitative method was implemented in this study and the data analysis was
performed using SPSS 22.0.

5. Results
5.1. The vHGT test

The findings obtained showed that the majority of the students (61.7%) were at
level 1 (L1), while approximately a quarter of them (26.7%) were below L1 (*L1)
and 11.6% were at L2, as presented in Table 3.

Table 3. Levels of geometric thinking.

Level Male Female Total %

*L1 22 26 48 26.7
L1 60 51 111 61.7
L2 14 7 21 11.6
L3 0 0 0 0
L4 0 0 0 0

Total 96 84 180 100.0
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5.2. The vHGT test

Since the distribution of the VHGT scores of the groups was not normal, these
scores were compared with those obtained from the Mann-Whitney U test, which
results are shown in Table 4. As seen in Table 4, the average rank of the male group
is 95.41 and that of the female group is 84.89.

Table 4. Rank test for VhGT.

Mean Rank Sum of
ranks

95.41 9159.00

84.89 7131.00

Table 5, meanwhile, shows that the Z value obtained is -1.565 with p (Asymp.
Sig. 2-tailed) >0.05 with median score for males and females. This means that there
was no significant gender difference in vGHT scores, based on the results of Mann-
Whitney U-test (U=3561.00, p>.05). Therefore, it was proved that the male and the
female groups were equivalent in terms of van Hiele geometric thinking levels and
neither group overran the other, initially.

Table 5. Mann-Whitney U Test for vHGT.

Score
Mann-Whitney U 3561.000
z -1.565

Asymp. Sig. (2-tailed) 118

5.3. Usability test

Based on the findings from vVHGT test, a total of 30 students, 18 male and 12
female, from the lowest level of Geometric Thinking (*L1) were selected for the
usability test. The findings revealed that the means of all of the constructs were
high, the highest of which, being ‘satisfaction’, as shown in Table 6.

Table 6. Usability test.
Construct Mean SD

Usefulness 596 0.44
Ease of use 5.97 047
Ease of learning 6.06 0.71
Satisfaction 6.23 048

6. Discussions

Geometrical thinking is a vital element in teaching and learning Mathematics. The
results of the case study showed that the majority of the students (61.7%) were at
level L1 and approximately a quarter of them (26.7%) were at below L1. Only 11.6
% of them were above level L1. The same results were also reported by Wahab et al.
[5], where the majority of the respondents who were high achievers were found to be
at level L1. Based on the matrix provided by the National Council of Teachers of
Mathematics [6], form-five students were supposed to be at L4. The findings also
revealed that there was no significant gender difference in vHGT. On the other hand,
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results of the usability test showed that all of the constructs, namely, usefulness, ease
of use, ease of learning and satisfaction were high and the highest construct found
was satisfaction. Thus, the overall findings revealed that the low-achiever students
had positive attitudes towards using VTS-SUM to learn about the concept of
orthogonal projection. This proved the capability of the screencast technique to assist
learners in learning new software [21, 33]. VTS-SUM can reduce learners’ cognitive
load in visualizing the steps involved in the process [23]. Another factor that
contributed to user satisfaction was the 3D software. According to Sung et al. [14],
these findings were also in agreement with those in a study by which, it was found
that SketchUp Make was proven to be an effective learning tool to motivate low
achievers in learning Mathematics. Moreover, as stated by Wahab et al. [11], Turgut
and Urgan [15] and Ponorkou and Pratt [17], the tools provided in SketchUp Make
play important roles in visualizing 2D and 3D objects.

7. Conclusions

The aim of this study was to examine the effects of using VTS-SUM to low achievers
in learning 3D geometry for topic plane and elevation. As highlighted earlier, the low
achievers need to be able to master 3D geometry in order to further their studies in
certain courses at the university level. Therefore, VTS-SUM is a very useful learning
tool in learning 3D geometry.

The know-how video permits students to draw orthogonal projections of the 3D
objects on their own. Teachers will only need to guide students to complete the given
tasks. In addition, students also will be guided by the steps, which are embedded in
the video. Hence, they will be able to create mental images of the 2D and 3D objects.
The findings of the study showed that students had positive perceptions about VTS-
SUM. Thus, this video tutorial provides scaffolding for low-achiever students to
visualize 2D and 3D objects.

Moreover, the video assists students to learn tools and features for a new software.
Besides, teachers can use this video as their teaching aid and they will have more time
to guide students. As a conclusion, this learning strategy using VTS-SUM should be
recognized by policymakers, such as MOE as a solution to overcome problems in
teaching and learning geometry in Mathematics.

The respondents in this study were students from a secondary school in Melaka,
selected based on their VHGT test scores. They were identified as those below the
lowest level of geometric thinking. Meanwhile, VTS-SUM was developed for only one
subtopic for plan and elevation. Future studies on moderate- and high-achiever students
are recommended, with the learning strategy, VTS-SUM to cover all topics under plan
and elevation.

VTS-SUM should also be used to focus on visual-spatial skills, as recommended
by NCTM, other than geometric thinking. More tools in SketchUp Make must be
explored, to test whether this learning strategy could improve both students’ level of
geometrical thinking as well as their visual-spatial skills.
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Abbreviations

2D 2-Dimensional

3D 3-Dimensional

CAD Computer-Aided Design

ICT Information Communication and Technology
MOE Ministry of Education

NCTM National Council of Teachers of Mathematics

TIMSS Trend in Mathematics and Science Study

VHGT van Hiele Geometric Thinking

VTS-SUM  Video Tutorial Screencast SketchUp Make
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